[1.6.1.12]- Header de cross-orgin invalide avec les CDN


  • administrators

    Les version inférieures à la version 1.6.1.12 implémentent un drapeau cross-origin invalide.

    Remplacer dans Tools.php

    Header add Access-Control-Allow-Origin \"*\"
    

    par

    Header set Access-Control-Allow-Origin \"*\"
    

Se connecter pour répondre
 

Il semble que votre connexion ait été perdue, veuillez patienter pendant que nous vous re-connectons.